Berlin-Tegel gestern Wv 0 ???

Home Forums Wetterturnierforum Berlin-Tegel gestern Wv 0 ???

Viewing 2 reply threads
  • Author
    Posts
    • #6481
      snowthom
      Participant

      Servus miteinander!

      Berlin-Tegel gestern Vormittag 0, dass kann nicht sein. Wetteronline meldete in der stündlichen Niederschlagsdauer immer etwas Niederschlag.

      Um 12 Uhr UTC wurde ein Schauer gemeldet. Das Niederschlagsradar zeigte vormittags auch immer etwas. Erst stand ja auch die 7 drin.

      Es kann ja nicht sein, dass Tegel dann sechsstündig vormittags -3.0 hatte und deshalb auf 0 gesetzt wurde.

      Grüße

      snowthom

       

    • #6483
      Mammatuscloud
      Moderator

      Die Meldung von 12 UTC:
      <pre style=”font-family: verdana, monospace; font-size: 11px; color: #000000;”>
      201801201200 AAXX 20121 10381 01460 72302 10024 20014 39964 40063 58012 69911 72672 872//
      333 31/// 55301 69917 87811==

      Quelle: Ogimet
      Werde es gleich anpassen.

    • #6488
      reto
      Keymaster

      Ja, da schlaegt jetzt der Hack von Heute Morgen negativ zu. Es wurde w1 gemeldet, aber kein Niederschlag (6h Niederschlag -1). Irgendwas passt da mit den Niederschlagsmeldungen nicht. Ich befuerchte das sind 1h-Meldungen und keine 6h-Meldungen (passt aber auch dann nicht zu den 12h-Summen).

      Observation table

      Ich habe den Fix von Heute Morgen wieder eliminiert und muss da genauer hinschauen warum BUFR so Zeug liefert. Damit stimmt nun Leipzig wieder nicht mehr :D.

      So, sorry fuer meine Verwirrung. In meiner Obs-Table wurden NULL (missing) durch 0 ersetzt. Jetzt passt es, habe ausserdem nochmals Tegel angeschaut: Tegel meldet 07:00 UTC bis 12:00 UTC keinen Niederschlag (weder auf 6h noch 3h).

      BUFR_TEGEL

      • This reply was modified 4 years, 6 months ago by reto.
      Attachments:
      You must be logged in to view attached files.
Viewing 2 reply threads
  • You must be logged in to reply to this topic.